Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um deine Login-Informationen zu speichern, wenn du registriert bist, und deinen letzten Besuch, wenn du es nicht bist. Cookies sind kleine Textdokumente, die auf deinem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies düfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die du gelesen hast und wann du zum letzten Mal gelesen hast. Bitte bestätige, ob du diese Cookies akzeptierst oder ablehnst.

Ein Cookie wird in deinem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dass dir diese Frage erneut gestellt wird. Du kannst deine Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.

Login-Problem
#1
Notiz 

Login-Problem

Hallo,

wenn ich auf meinem PC mit meinem normalen Browser (Google Chrome) mich einloggen will erscheint seit einer reichlichen Woche:

Falscher Autorisierungscode! Greifst du auf diese Funktion auf die übliche Weise zu? Bitte gehe zurück und versuche es erneut.

Wenn man Google dazu befragt gibt es nur Unmengen von Meldungen das das mit alten Themes und der myBB Version 1.8.16 passiert. Das kann aber nicht mein Problem sein denn mit dem Explorer auf gleichem PC oder dem Google Chrome auf einem anderen PC geht das Login ja problemlos. Cookies hab ich schon mal gelöscht, hat aber nicht geholfen. Hat jemand ne Idee wie ich das wieder zum Laufen bekomme? Ich denke das da irgendwo im Chrome was falsch läuft aber hab keine Idee was.
#2

RE: Login-Problem

Leere mal deinen kompletten Cache.
Dann sollte es wieder gehen.


Ojay

__________________
Sieger zweifeln nicht, Zweifler siegen nicht !!! 

Quidquid agis, prudenter agas et respice finem !
#3

RE: Login-Problem

Und hat es geklappt?
#4
Notiz 

RE: Login-Problem

nein, das wäre ja auch zu einfach xD

also weiter mit dem IE hier lesen, ist ja zum Glück werbefrei Wink

__________________
#5
Notiz 

RE: Login-Problem

(28.11.2019, 23:21)jf2 schrieb: nein, das wäre ja auch zu einfach xD

also weiter mit dem IE hier lesen, ist ja zum Glück werbefrei Wink

Das ist echt komisch benutze eigentlich je nachdem wo ich bin chrom Firefox oder Opera funktioniert überall problemlos.
#6
Notiz 

RE: Login-Problem

(28.11.2019, 23:21)jf2 schrieb: nein, das wäre ja auch zu einfach xD

also weiter mit dem IE hier lesen, ist ja zum Glück werbefrei Wink


Hast du Tuning Utilitys oder MyTuningUtilitys von Ashampoo ??

Egal welches ..  einfach mal drüber laufen lassen und Ordnung schaffen.

Hat bei mir jedenfalls genutzt als ich mal ned reinkam.

Das bereinigt u.a. alte Einwahlknoten und entfernt sie.



Ojay

__________________
Sieger zweifeln nicht, Zweifler siegen nicht !!! 

Quidquid agis, prudenter agas et respice finem !
#7

RE: Login-Problem

Vielleicht brauchst ja auch noch neuere Hardware.

Könnte die ne schnellere Datasette und Speed-DOS empfehlen :-)

__________________
Hat sich erledigt. 
#8
Notiz 

RE: Login-Problem

(29.11.2019, 01:10)atze2000 schrieb: Das ist echt komisch benutze eigentlich je nachdem wo ich bin chrom Firefox oder Opera funktioniert überall problemlos.

Ging ja auch seit nem Jahr und dann von einem Tag auf den anderen nicht mehr. Außer 2 Werbeblockern (die ich auch schon mal ausgeschaltet hab) gibt's da auch nichts besonderes an dem Chrome und dem Windows 10. Leider bringt ja auch Google nix an Lösungen, so wird ich erstmal wieter den IE nehemen, vermeide den ja vor allem wegen Werbung aber da ist ja hier im Forum kein Problem  Tup

__________________
#9
Notiz 

RE: Login-Problem

Dann bleibt nur eins. Wink

Sichere deine Lesezeichen in einem Externen Ordner ... lösche Crome .. dann Neustart ..
und danach ne Neuinstallation von Crome .. einfügen der Lesezeichen und fertig.

Dann dürfte/sollte das Problem behoben sein Tup 



Ojay

__________________
Sieger zweifeln nicht, Zweifler siegen nicht !!! 

Quidquid agis, prudenter agas et respice finem !
#10
Notiz 

RE: Login-Problem

Bei mir ist es umgekehrt. Chrome funktioniert und Firefox zeigt das von jf2 geschilderte Problem beim Einloggen. Das ist eine Windows Installation von FF bei der das Problem auftritt. Zu Hause unter Linux mit FF gibt es kein Problem.


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
Notiz Font-Problem beim zitieren saphir 1 1.664 31.10.2020, 13:02
Letzter Beitrag: atze2000
Notiz Problem beim Artikelerstellen Guhu 51 25.895 12.09.2019, 21:21
Letzter Beitrag: ChiefWiggum

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste